Dependent Drop-downs widget and PHP 5.3

zvtanev
Posts: 1
Joined: 2010-06-22 11:59

Dependent Drop-downs widget and PHP 5.3

Postby zvtanev » 2010-06-22 12:30

Dependent Drop-downs widget stopped working when switched to php 5.3. Anybody has an idea how to deal with the problem.

Who is online

Users browsing this forum: No registered users and 1 guest