Search found 1 match

by zvtanev
2010-06-22 12:30
Forum: MX Widgets
Topic: Dependent Drop-downs widget and PHP 5.3
Replies: 0
Views: 2328

Dependent Drop-downs widget and PHP 5.3

Dependent Drop-downs widget stopped working when switched to php 5.3. Anybody has an idea how to deal with the problem.